AUX-Einstellungen funktionieren nicht im Modus Automatik

Willkommen auf Storion4you.de - der Community für Stromspeicher- und Backupsysteme von ALPHA-ESS!
Sie haben aktuell Lesezugriff auf den öffentlichen Bereich dieser Website. Um Themen zu starten oder Beiträge zu erstellen, müssen Sie sich zuerst registrieren.

  • Hallo zusammen,


    mein Ziel ist der Betrieb eines 2000 W Heizstabs mittels Überschussstrom.


    Prinzipiell funktioniert bereits die AUX-Kopplung. An/Aus schaltet korrekt.


    Der aktuelle Systemstatus:

    SMILE-T10-HV-INV, Akku 7,8kWh netto, PV-Module 14 kW


    AUX-Einstellungen:







    Nach meinem Verständnis sollten diese Einstellungen und dem aktuellen Systemstatus zum Ergebnis führen, dass der Heizstab mit Strom versorgt wird.

    Liege ich mit meinem Verständnis komplett daneben oder funktioniert der Automatik-Modus einfach nicht?


    Hat jemand diesen oder einen ähnlichen Anwendungsfall erfolgreich am Laufen?


    Für jeden Hinweis dankbar!

  • Prinzipiell funktioniert bereits die AUX-Kopplung. An/Aus schaltet korrekt.

    Für mein Verständnis:

    Was schaltet denn nicht korrekt? Dauer und Pausenzeit?

    7,2 kWp DC an HI5, 9,6 kWh Akku, über L3 ins Netz/Haus eingespeist.

    2,0 kWp an FOX 3000, AC über L2 ins Netz/Haus eingespeist

    DTSU 666 misst 3-phasig Netz und zusätzlich einphasig FOX

    Backup-Box klein

    4 qm Solarthermie als Heatpipe Röhrenkollektor mit 400 L Wasserspeicher

  • Hast Du den AUX-Schaltkontakt mal mit einem Ohmmeter durchgemessen, ob der unter den angegebenen Bedingungen schaltet? Natürlich ohne angeschlossene Leitungen.

    Wie ist denn Dein Heizstab angeschlossen? Hast Du einen Schaltplan dazu, den Du zeigen kannst?


    Richtig wäre über einen Steuerkreis mit 230 V oder24 V Kleinspannung ein Schütz anzusteuern, mit dem dann die Leistung an den Heizstab weitergegeben wird. Der AUX-Kontakt selbst kann (darf) die Leistung des Heizstabes nicht schalten.


    Leider finde ich im AUX-Handbuch nur für den HI10 ab einer bestimmten Seriennummer eine Belastbarkeitsfreigabe des AUX-Kontaktes und da gehen max 500 W drüber:


    Ich meine mich aber zu erinnern, das es einen Thread zur Belastbarkeit der AUX-Kontakte gibt. Da müstest Du mal suchen, aber da war man sich auch nicht einig.

    Hier eine (alte) Antwort eines Alpha-Mitarbeiters zum Thema: RE: Smile T10 AUX Kontakt welche Klemme

    Das wichtigste Wort dabei ist für mich "Elektro-Fachkraft"

    7,2 kWp DC an HI5, 9,6 kWh Akku, über L3 ins Netz/Haus eingespeist.

    2,0 kWp an FOX 3000, AC über L2 ins Netz/Haus eingespeist

    DTSU 666 misst 3-phasig Netz und zusätzlich einphasig FOX

    Backup-Box klein

    4 qm Solarthermie als Heatpipe Röhrenkollektor mit 400 L Wasserspeicher

  • Ich habe mit meiner HI 5 einen Heizstab in betrieb und dieser wird über den AUX gesteuert. Zwar nicht direkt, da Ausgang nicht soviel Leistung steuern kann, sondern über ein Schütz, das von den AUX-Ausgang angesteuert wird.

  • Ich habe mit meiner HI 5 einen Heizstab in betrieb und dieser wird über den AUX gesteuert. Zwar nicht direkt, da Ausgang nicht soviel Leistung steuern kann, sondern über ein Schütz, das von den AUX-Ausgang angesteuert wird.

    So wäre es korrekt.

    7,2 kWp DC an HI5, 9,6 kWh Akku, über L3 ins Netz/Haus eingespeist.

    2,0 kWp an FOX 3000, AC über L2 ins Netz/Haus eingespeist

    DTSU 666 misst 3-phasig Netz und zusätzlich einphasig FOX

    Backup-Box klein

    4 qm Solarthermie als Heatpipe Röhrenkollektor mit 400 L Wasserspeicher

  • Auch bei mir geht das Ganze über einen Schütz und einen Trafo. Die Installation wurde vom Elektriker vorgenommen. Für die Steuerleitung hat er am AUX-Stecker Pin 2 und 3 belegt.


    Wenn ich über die AUX-Einstellungen auf An stelle und speichere, erfolgt kurz darauf der Schaltvorgang und der Stab erhält Strom. Der manuelle Ausschaltvorgang läuft ebenfalls korrekt ab.

    Nur die Automatik mit den oben gezeigten Werten reagiert überhaupt nicht, obwohl der Wert zum Einschalten deutlich überschritten ist.

    3 Mal editiert, zuletzt von Tommy66 ()

  • Hallo Tommy66


    jetzt habe ich das Problem verstanden.

    Allerdings finde ich in den technischen Unterlagen bei HI5 / AUX, dass der Schließer des internen Relais auf Kontakt 1 und 2 liegt. 2 und 3 wäre ein Öffner. Aber ich selbst habe das nicht ausprobiert, außerdem funktioniert es ja anscheinend bei manueller Auslösung.

    Vielleicht kann August mal bei sich nachsehen, was bei ihm angeschlossen ist.


    Hier der Auszug aus dem Handbuch:

    7,2 kWp DC an HI5, 9,6 kWh Akku, über L3 ins Netz/Haus eingespeist.

    2,0 kWp an FOX 3000, AC über L2 ins Netz/Haus eingespeist

    DTSU 666 misst 3-phasig Netz und zusätzlich einphasig FOX

    Backup-Box klein

    4 qm Solarthermie als Heatpipe Röhrenkollektor mit 400 L Wasserspeicher

  • Sorry, ich hatte eine HI5 angenommen, obwohl es in Deinem Eröffnungsbericht anders steht.

    Aber auch in der zum HI10 geposteten Grafik steht, dass der Schließer an Kontakt 1 und 2 liegt und ncht an 2 und 3.

    7,2 kWp DC an HI5, 9,6 kWh Akku, über L3 ins Netz/Haus eingespeist.

    2,0 kWp an FOX 3000, AC über L2 ins Netz/Haus eingespeist

    DTSU 666 misst 3-phasig Netz und zusätzlich einphasig FOX

    Backup-Box klein

    4 qm Solarthermie als Heatpipe Röhrenkollektor mit 400 L Wasserspeicher

  • Habe vor einiger Zeit Informationen über die Belastbarkeit der Kontake bekommen.

    2A 30VDc

    0,5A 125VAC


    reicht nur zum schalten eines Hilfsrelais.

    Ich selber schaute 2 x 12VAC Hilfsrelais.

    ( Hi5)

  • Hier die Belegungen:

    Pin 2 geht auf + des Trafos,

    Pin 3 geht auf A1 des Schütz




    Habe zum Test mal 1 & 2 verwendet. Das Ergebnis war, dass AN und AUS vertauscht waren.

  • Tommy66:

    Meine Erfahrung ist, dass Überschussauswertung nur dann funktioniert, wenn der AUX1-Schließer zwischen PIN 2-1 verwendet wird. Die Zahl der SOC-Abfrage erscheint irrelevant, weil Überschusseinspeisung ja erst bei voller Batterie stattfindet. Trotzdem steht die SOC-Abfrage bei mir dann auf "größer gleich" (wie bei Dir auch). Also sollte das funktioniere wenn Du auf PIN 1-2 umklemmst. Ein Versuch mit Zeiten "0" kann da nicht schaden, denke ich. Wenn das dann funktioniert, dann kann man sich immer noch an ideale Zeiten rantasten.


    Meine aktuelle Vorgehensweise:

    Ich verwende die Überschussauswertung nur im Winter. Im Sommer schalte ich meinen Heizstab über den SOC-Stand mit Einstellung "kleiner gleich" (in Reihe mit einer externen Zeitschaltuhr, weil ich wie Du auch nur einen AUX-Ausgang habe). Allerdings muss ich dann den Öffner zwischen PIN 2-3 verwenden. So wird mein Wasser schon ab z.B .SOC=60% beheizt (unabhängig von der Einspeiseung), nicht erst bei SOC=100%...


    Ich habe keine Ahnung, ob das Verhalten so gewollt ist. Eigentlich hätte ich gemäß der Beschreibung eine Kombination aus SOC-Stand und Einspeiseleistung erwartet.... Ich habe aber auch noch nicht übermäßig viel rumgespielt und deshalb sicherlich noch nicht alle Kombinationsmöglichkeiten ausprobiert...

    Alpha-ESS Storion HI10: SMILE-T10-HV-INV (Typ B), SMILE-BAT-8.2PH, Backup-Box plus, 5390Wp WEST, 4235Wp OST

    2 Mal editiert, zuletzt von Eytsch ()

  • Ich habe jetzt bei meiner Anlage geschaut, leider sieht man nicht viel :(. Habe die Verkleidung abgebaut, aber darunter ist noch ein Metallgehäuse was abgeschraubt werden müsste, was ich mir nicht traue. Ich kann mich aber erinnern das mein Elektriker die Alpha-Seite aufgerufen hat und nach dieser angeschlossen. Danach ging es bei mir auch nicht und er hat gesagt das es öfters so ist und hat bei Alpha angerufen. Diese haben sich dann auf meiner Anlage eingeloggt. Am nächsten Tag hat dann alles wie gewünscht funktioniert.

  • Stell doch den SOC zum Testen mal ganz nach unten, z.B. 5 %.

    Sonst fällt mir auch nichts mehr ein.

    7,2 kWp DC an HI5, 9,6 kWh Akku, über L3 ins Netz/Haus eingespeist.

    2,0 kWp an FOX 3000, AC über L2 ins Netz/Haus eingespeist

    DTSU 666 misst 3-phasig Netz und zusätzlich einphasig FOX

    Backup-Box klein

    4 qm Solarthermie als Heatpipe Röhrenkollektor mit 400 L Wasserspeicher

  • Eytsch:
    Vielen dank für die Info! :thumbup:


    Zusammen mit den bisher gemachten Erfahrungen und Tests klingt das plausibel.
    Diesen Workaround werde ich mal ausprobieren.
    Zusammenfassend kann man jedoch leider festhalten, dass der Automatikmodus leider nicht funktioniert.

    Unseren Anwendungsfall hatte bei Alpha ESS wohl noch niemand auf dem Schirm. :(

    Damit ich nicht jeden Sommer und Winter die Kabel umklemmen muss, würde ich mir gerne 2 Stecker (1/2, 2/3) belegen und über eine Wago-Klemme anschließen.

    Hat jemand eine Ahnung, wo man diese 6er Stecker für ALB002 beziehen kann bzw. wie die fachlich korrekt heißen?

    Ich habe bislang leider nichts gefunden ...

  • Die Zahl der SOC-Abfrage erscheint irrelevant, weil Überschusseinspeisung ja erst bei voller Batterie stattfindet.

    Wenn ich mir die technischen Daten der 7,8 kWh Batterie (einzeln) anschaue, finde ich eine Nennspannung von 256 V und einen maximalen Ladestrom von 32 A, was einer maximalen Ladeleistung von ca. 8 kW entspricht.

    Der HI10 kann aber eine PV-Leistung von bis zu 16 kW verarbeiten. Wohin sollte also der WR bei voller PV-Last die überschüssigen 8 kW leiten, wenn nicht in den Überschuss, auch wenn die Batterie noch nicht voll geladen ist.


    Bei so großen Anlagen ist die SOC-Regelung durchaus relevant.


    Wenn ich mir die Daten von Eytsch anschaue, dann sind dort 9,5 kWp auf dem Dach in unterschiedlicher Ausrichtung installiert, so dass der oben beschriebene Überschuss eher selten zum Tragen kommt oder wenn, dann um die Mittagszeit im Hochsommer, wenn die Batterie ohnehin voll ist. Dann kann der Wert natürlich beliebig eingestellt werden, da der eingestellte Überschuss ja erst einmal vorhanden sein muss.


    Bei Tommy66 sollte es aber funktionieren, wenn die Batterie voll ist und mehr als 3.000 W eingespeist werden, sofern m.E. die Kontakte 1 und 2 benutzt werden. Wenn nicht, dann stimmt evtl. tatsächlich etwas nicht, was aber hoffentlich über ein Ticket geklärt werden kann.


    Den Stecker kenne ich jetzt auch nicht so direkt, aber statt des Umklemmens im Winter kann man das auch mit einem externen Umschalter machen.

    7,2 kWp DC an HI5, 9,6 kWh Akku, über L3 ins Netz/Haus eingespeist.

    2,0 kWp an FOX 3000, AC über L2 ins Netz/Haus eingespeist

    DTSU 666 misst 3-phasig Netz und zusätzlich einphasig FOX

    Backup-Box klein

    4 qm Solarthermie als Heatpipe Röhrenkollektor mit 400 L Wasserspeicher

  • ga_ba:

    Ein Ticket habe ich bereits aufgemacht. Mal gespannt, ob und wann ich Rückmeldung erhalte.


    Deine Idee, einen Umschalter vor den Stecker zu setzen ist natürlich auch sehr gut. Das wird wohl der einfachere Weg sein. Danke :)

  • Hallo, also bei mir ist es so, dass es wohl in der Programmierung ein Problem gibt. Ticket eröffnen hat leider nichts gebracht. Und zwar, der Automatikmodus funktioniert bei mir so wie es soll. Wenn ich aber manuell auf AUS stelle, geht der Heizstab an und wenn ich auf AN stelle, geht er aus. Keine Ahnung woran es liegt.