Speicher tiefentladen

Willkommen auf Storion4you.de - der Community für Stromspeicher- und Backupsysteme von ALPHA-ESS!
Sie haben aktuell Lesezugriff auf den öffentlichen Bereich dieser Website. Um Themen zu starten oder Beiträge zu erstellen, müssen Sie sich zuerst registrieren.

  • Hi, habe zwei 8KW Speicher und aufgrund von Tiefentladung von einem Speicher (1) ist das System auf fault gegangen!


    Lösung:

    - Speicher (2) ausschalten und Entkoppeln (Sicherung raus)

    - WR Neustart

    - Speicher (1) laden, danach entkoppelt und Sicherung raus

    - WR Neustart

    - Speicher (1) und (2) restart mit dem Metall Taster

    - ganz zum Schluß!! die bieden Speicher koppeln d.h. Sicherungen rein


    Lg

  • Hallo juergenbogner

    darf ich fragen, welche Sicherungen Du genau meinst?

    PV-Module: 25 Jinko JKM-425N-54HL4-V Tiger Neo N-Type (10,625kWp)
    Ausrichtung: -63°; Dachneigung 53°

    Wechselrichter: SMILE-T10-HV-INV (LAN-, ztw. WLAN-Anbindung)

    Batterie: SMILE-BAT-8.2PH

    USV: BackupBox Plus

    Router: FB 7590

  • Wie ist es denn dazu gekommen? Sollte der Speicher sich nicht auf min. 4,4% halten und zur Not nachladen? Ich habe meinen übrigens seit Anfang Dez auf 30% SOC min eingestellt.

    Alpha-ESS SMILE-H10 mit 10,6 kWh Solarmodule (14x410W Süd, 12*410W Nord), 7,8 kWh Batteriespeicher, keine Backup Box, Zappi 2.1 Wallbox, Opel Mokka mit 50 kWh Akku als Einspeisealternative ;)

  • Ich bin da nicht ganz sicher, aber sollte (darf?) man Speicher nicht nur dann zusammenschalten, wenn diese in etwa oder sogar exakt gleiche Ladung haben, um ggf. auch auch erhebliche Ausgleichsströme zu vermeiden?

    7,2 kWp DC an HI5, 9,6 kWh Akku, über L3 ins Netz/Haus eingespeist.

    2,0 kWp an FOX 3000, AC über L2 ins Netz/Haus eingespeist

    DTSU 666 misst 3-phasig Netz und zusätzlich einphasig FOX

    Backup-Box klein

    4 qm Solarthermie als Heatpipe Röhrenkollektor mit 400 L Wasserspeicher

  • Hi,


    Hier die Antworten...

    - Ich meine die Sicherung am Speicher selbst. Geschützt durch eine Abdeckhaube

    - die USV-Reserve war nicht aktiviert, daher kam die Tiefentladung zustande,

    Ist jetzt aktiv auf 30% SOC

    - Queerströme zw. den Speichern: genau das war mein Problem und das System ging auf Fehler. Ihr müsst den leeren Speicher Auskopplung und separat neu laden, siehe Beschreibung oben

  • Wie ist es denn dazu gekommen? Sollte der Speicher sich nicht auf min. 4,4% halten und zur Not nachladen?

    Das würde mich auch interessieren. Ich ging aufgrund einiger Beiträge von Alpha-ESS Partnern bisher davon aus, dass das nicht passieren kann, solange Netz-Strom zur Verfügung steht.


    Ina Renett , Jochen Müller

    Könnt ihr dazu etwas sagen?

    --

    Bitte keine technischen Fragen per privater Konversation.

    Stellt eure Fragen im Forum, dann haben alle was davon und es können auch mehr Leute helfen.

  • Die Funktion USV Reserve lädt aber den Speicher laut der APP auf den zuletzt geladenen SOC Wert auf und nicht auf das eingestellte min SOC oder ist es dort nur falsch beschriftet? Denn wenn der Strom bei 100% SoC Ausfällt und der Speicher dadurch auf zB. 50% Entladen wird, möchte ich es nicht wieder auf 100% aus dem Stromnetz nachladen..


    Oder verstehe ich das falsch? Ja ist eh nur ein Sonderfall und nein wir hatten in letzten 3 Jahren nur einen kurzen Ausfall <1 min..


  • Bei so was hilft häufig der Blick auf die englische Version:

    Ich würde das so interpretieren, dass mit "battery cut-off SOC" der Wert links daneben "Discharging Cutoff SOC" gemeint ist.


    Hatte nicht jemand ( ga_ba ?) mal geschrieben, dass die Einstellung sowieso keinen Unterschied macht und nach Ausfall immer aus dem Netz nachgeladen wird, sofern der Stand unterhalb eingestellter Grenze?

    --

    Bitte keine technischen Fragen per privater Konversation.

    Stellt eure Fragen im Forum, dann haben alle was davon und es können auch mehr Leute helfen.

  • Ich habe gerade zwar keinen Stromausfall provoziert, aber meine MIN-SOC von 80 auf 90 % geestellt und es wurde nachgeladen, völlig unabhängig von "Eingeschaltet" (erster Versuch) oder "Ausgeschaltet" (zweiter Versuch). Die Lade- und Entladezeiten sind bei mir alle deaktiviert:


    Egentlich dachte ich, dass das nur mit der Dispatch-Funktion geht, aber mit dem Entlade-CutOff lässt sich sehr wohl auch der eigentliche SOC der Batterie ausschließlich über das Netz steuern.

    Aktuell liegt meine PV-Leistung bei Null :(

    7,2 kWp DC an HI5, 9,6 kWh Akku, über L3 ins Netz/Haus eingespeist.

    2,0 kWp an FOX 3000, AC über L2 ins Netz/Haus eingespeist

    DTSU 666 misst 3-phasig Netz und zusätzlich einphasig FOX

    Backup-Box klein

    4 qm Solarthermie als Heatpipe Röhrenkollektor mit 400 L Wasserspeicher

  • Das ist bei mir anders. Stelle ich den Discharging Cutoff SOC von 40 auf 50 bei einem Stand von 40 % wird nur per PV nachgeladen. Nicht aus dem Netz.

    Nach "Stromausfall" hab ich das noch nicht getestet.

    --

    Bitte keine technischen Fragen per privater Konversation.

    Stellt eure Fragen im Forum, dann haben alle was davon und es können auch mehr Leute helfen.

  • Na ja, bei Deinem Smile 5 ist wahrscheinlich eine andere Software drauf, die das korrekt managet. Bei Dir ist ja auch der Netzbezug während des Akkuladens mit PV = 0, im Gegensatz zu den HI-Modellen.

    Meine Vermutung ist, das die HIgh-Volt-Akkus anders angesteuernt werden, warum auch immer.

    Die Admins lesen ja mit, wie wir gerade in einem anderen Thread vernommen haben. Vielleicht bekommen wir da eine Antwort oder sie adressieren die Probleme mal.


    Beste Grüße

    7,2 kWp DC an HI5, 9,6 kWh Akku, über L3 ins Netz/Haus eingespeist.

    2,0 kWp an FOX 3000, AC über L2 ins Netz/Haus eingespeist

    DTSU 666 misst 3-phasig Netz und zusätzlich einphasig FOX

    Backup-Box klein

    4 qm Solarthermie als Heatpipe Röhrenkollektor mit 400 L Wasserspeicher

  • Meine Vermutung ist, das die HIgh-Volt-Akkus anders angesteuert werden, warum auch immer.

    Hmm, damit lässt sich das aber nicht erklären. Wenn das wirklich so ist, wie du beschreibst, ist das in meinen Augen ein dicker Bug.


    Laut Hilfe-Text und Bezeichnung sollte da keinesfalls nachgeladen werden, auch nicht wenn "UPS Reserve" eingeschaltet ist. Da steht eindeutig, dass bei aktivierter "UPS Reserve" nur nach einem Stromausfall nachgeladen wird.

    --

    Bitte keine technischen Fragen per privater Konversation.

    Stellt eure Fragen im Forum, dann haben alle was davon und es können auch mehr Leute helfen.

  • Ich hatte seinerzeit ein Ticket zum Thema erstellt, aber eine eher nichtssagende Antwort mit "experimentelle" Einstellung oder ähnlich erhalten.

    Ich würde das gerne zitieren, aber ich komme aktuell nicht in die Tickets von der Web-Oberfläche aus hinein. Da gibt es jetzt wohl auch eine "History-Ticket" Liste.

    7,2 kWp DC an HI5, 9,6 kWh Akku, über L3 ins Netz/Haus eingespeist.

    2,0 kWp an FOX 3000, AC über L2 ins Netz/Haus eingespeist

    DTSU 666 misst 3-phasig Netz und zusätzlich einphasig FOX

    Backup-Box klein

    4 qm Solarthermie als Heatpipe Röhrenkollektor mit 400 L Wasserspeicher

  • Hallo ga_ba,


    vom PC aus komme ich heute auch nicht ins Ticket-System, aber in der App (Handy) geht es sehr wohl. Habe aus diesem Grund auch schon Alpha angeschrieben.

    PV: 9,92 kWp 15 Module (SSO), 17 Module (NNW)

    AlphaESS Smile 5 (Inverter); SMA Sunnyboy 2. WR (Hybrid); Backup-Box; Batterie: 10,9 kWh nutzbar

    OpenWB Sandalone; go-E Charger

    Fiat 500e Cabrio LaPrima 87kW, 37,3kWh; Cupra Born 170kW, 77kWh

    4,6m2 Solarthermie (SSO)

  • Wie ist es denn dazu gekommen? Sollte der Speicher sich nicht auf min. 4,4% halten und zur Not nachladen? Ich habe meinen übrigens seit Anfang Dez auf 30% SOC min eingestellt.

    Das würde mich auch interessieren. Ich ging aufgrund einiger Beiträge von Alpha-ESS Partnern bisher davon aus, dass das nicht passieren kann, solange Netz-Strom zur Verfügung steht.


    Ina Renett , Jochen Müller

    Könnt ihr dazu etwas sagen?

    Jochen Müller

    Da du ja die letzten Tage fleißig im Forum unterwegs warst: Kannst du zu der Thematik was sagen?

    --

    Bitte keine technischen Fragen per privater Konversation.

    Stellt eure Fragen im Forum, dann haben alle was davon und es können auch mehr Leute helfen.

  • Ich würde das gerne zitieren

    Hier die damalige Antwort auf die Frage, warum sich meine Anlage unabhängig von der Stellung des Schalters "UPS-Reserve" immer lädt:


    Das Ticket-System funktioniert in der Web-Oberfläche allerdings immer noch nicht korrekt.

    7,2 kWp DC an HI5, 9,6 kWh Akku, über L3 ins Netz/Haus eingespeist.

    2,0 kWp an FOX 3000, AC über L2 ins Netz/Haus eingespeist

    DTSU 666 misst 3-phasig Netz und zusätzlich einphasig FOX

    Backup-Box klein

    4 qm Solarthermie als Heatpipe Röhrenkollektor mit 400 L Wasserspeicher

  • ich erarbeite gerade die genaueste Antwort die man geben kann...

    Ich wollte nochmal freundlich an das Thema erinnern. :)

    --

    Bitte keine technischen Fragen per privater Konversation.

    Stellt eure Fragen im Forum, dann haben alle was davon und es können auch mehr Leute helfen.

  • ich kann bisher nur sagen dass der SoC nicht unter 5% fallen kann wenn


    Untergrenze von SOC [%] auf 11 statt auf 10 % steht, das empfehlen wir auch in der Fachpartnerschulung...


    Den genauesten Hintergrund hierfür habe ich leider immer noch nicht schriftlich....


    ich bleibe dran